Adobe Flash Player not installed or older than 9.0.115!

Si te aparece el siguiente mensaje en tu Joomla,

Adobe Flash Player not installed or older than 9.0.115

es porque el archivo avreloaded.php de AllVideos Reloaded no funciona correctamente y aparece este mensaje en Chrome, Firefox, IE8 y Safari.

En el siguiente enlace encontrarás un parche para solucionar esta incidencia:

http://www.didierdefrance.fr/index.php?option=com_rokdownloads&view=folder&Itemid=30

Nuestros Tweets

Disponible la nueva versión BETA Joomla 3.7.1 puedes probarla en github.com/joomla/joomla-… #joomla

Hace 2 semanas.

Call for nominees: It's time to open the floor for #nominations for #Joomla Officer positions joom.la/hiz #votes #election #cms

ReenviadoHace 2 semanas.

¿Tienes ideas de nuevas funcionalidades para #Joomla ? Puedes sugerirlas como proyectos para el próximo #Google Sum… twitter.com/i/web/status/8…

ReenviadoHace 2 semanas.