#60 – Redsys Vituemart compatible con versión 2.0.26d

Enviado a ‘Preguntas pre-venta y soporte administrativo’
Este es un ticket público. Todo el mundo puede ver su contenido. No incluya nombres de usuario, passwords o cualquier otra información sensible.
Viernes, 27 Noviembre 2015 13:59 CET
user4319
Es compatible el plugin adaptado a SHA-256 con la versión de Virtuemart 2.026d?
Gracias.
Viernes, 27 Noviembre 2015 15:13 CET
Soporte Joomla Empresa
Tech Support
Hola.

En principio si. Hemos instalado el plug-in sin problemas en diversas versiones estables de VirtueMart 2 en joomla 2.5, aunque siempre es recomendable utilizar la más reciente.

Sin embargo, no es compatible con Joomla 1.5.


Saludos.
José A. Cidre Bardelás
Support
Este ticket está cerrado, por lo tanto es de sólo lectura. Ya no puede responder. Si necesita proporcionar mas información, por favor abra un nuevo ticket y mencione el número de este.

Nuestros Tweets

You don’t know how to set up the new #Privacy #features of #Joomla 3.9? No worries, JDocs is here to help you! Clic… twitter.com/i/web/status/1…

ReenviadoHace 3 semanas.

Gran fin de semana con #Joomla y con mucha gente buena. Gracias a todos por este pedazo de evento. Nos vemos el pró… twitter.com/i/web/status/1…

ReenviadoHace 3 semanas.

THANK YOU! Joomla wins Best Free CMS award from CMS Critic #Joomla #CMS #thankyou #community youtube.com/watch?v=3nPnQt…

ReenviadoHace 3 semanas.

 
Tarea Cron empieza